<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Câți fermieri a plătit APIA? | Revista Ferma</title><meta name="description" content="Pe 24 august 2016, conducerea Agenției de Plăți și Intervenție &icirc;n Agricultură (APIA) &icirc;și lua, public, angajamentul să finalizeze plățile aferente schemelor din sectorul zootehnic p&acirc;nă pe 31 august 2016.
&nbsp;"/><meta name="keywords" content="cati fermieri a platit apia, fermieri fara subventii, cand vin subventiile, dosare blocate la plata"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/><meta name="verify-v1" content="U9RYOgSBKHt5IWssfQz79TzrgPZ7jm9LbGRiYnp21aA="/><meta name="verify-v1" content="sDKp55pFIJo2LaxEzPuwcg+nuyDnAAwR2icE0wiIhpg="/><script type="text/javascript" src="/apps/ferma/resources/scripts/combined.js"></script><link rel="alternate" type="application/rss+xml" title="Revista Ferma - Articole, stiri si referate din domeniul agriculturii" href="http://www.revista-ferma.ro/revista-ferma.rss"/><link rel="stylesheet" type="text/css" href="/styles/combined.css"/><script type="text/javascript" src="/votePoll.php"></script><script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">GS_googleAddAdSenseService("ca-pub-4590481768514073");GS_googleEnableAllServices();</script><script type="text/javascript">GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_extra_agroshop1_300x250");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_extra_agroshop2_300x250");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_extra_column2_234x60");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_extra_column2_250x250");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_extra_comments_120x600");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_homepage_column2_250x250");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_homepage_column3_300x250");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_homepage_leaderboard_728x90");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_home_col2_234x60");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_pages_column2_160x600");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_pages_column2_250x250");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_pages_column3_250x250");GA_googleAddSlot("ca-pub-4590481768514073","revista-ferma_ro_pages_leaderboard_728x90");GA_googleAddSlot("ca-pub-4590481768514073","revista_ferma_ro_homepage_1200x150_top");</script><script type="text/javascript">GA_googleFetchAds();</script></head><body onload="showSetFrom(0, 'article'); showSetFrom(0, 'books');showSetFrom(0, 'catGallery');">
<div align="center">
<!-- revista_ferma_ro_homepage_1200x150_top -->
<script type='text/javascript'>GA_googleFillSlot("revista_ferma_ro_homepage_1200x150_top");</script>
</div>
<script type="text/javascript">var selected=new Array();selected["books"]=0;selected["article"]=0;selected["catGallery"]=0;var itemsToShow=new Array();itemsToShow["books"]=4;itemsToShow["article"]=3;itemsToShow["catGallery"]=4;var divArray=new Array();divArray["books"]=new Array();divArray["article"]=new Array();divArray["catGallery"]=new Array();var maxItems=new Array();</script><div id="main"><div id="header"><div id="logo" class="column"><a href="/" title="Revista Ferma - pagina principala"><img src="/images/logo.jpg" alt="logo"/></a></div><div class="column_logos"> <div id="top_links"><a href="http://www.revista-ferma.ro" title="Revista Ferma" target="_blank" id="Ferma" rel="nofollow"></a><a href="http://www.anunturi-agricole.ro" title="Anunturi Agricole" target="_blank" id="AnunturiAgricole" rel="nofollow"></a><a href="http://www.agroinfo.ro" title="Agroinfo" target="_blank" id="Agroinfo" rel="nofollow"></a><a href="http://www.agroshop.ro" title="AgroShop" target="_blank" id="AgroShop" rel="nofollow"></a><a href="http://www.observatoragricol.ro" title="ObservatorAgricol" target="_blank" id="ObservatorAgricol" rel="nofollow"></a><a href="http://www.utilajeagricole.ro" title="UtilajeAgricole" target="_blank" id="UtilajeAgricole" rel="nofollow"></a></div>  <div id="log"><form action="/my-account/login/" method="post" name="loginForm"><div><label for="fldEmailLog">E-mail:</label><input id="fldEmailLog" name="fldEmailLog" type="text" size="20" class="input"/><label for="fldPasswordLog">Parola:</label><input id="fldPasswordLog" name="fldPasswordLog" type="password" size="20" class="input"/><input type="hidden" name="fldPage" id="fldPage" value="/articole-actualitate/cati-fermieri-a-platit-apia.html"/><input type="submit" name="sendLogForm" value="LOGIN" id="sendLogForm"/><br/></div><div class="clear">&nbsp;</div><span class="authError" id="logErr"></span></form></div><div id="login"><a href="#userLogin" title="Login" id="Logg">Login</a>| <a href="/inregistrare/" title="Inregistrare">Inregistrare</a> | <a href="/revista-ferma.rss" title="RSS" class="rss" target="_blank">RSS</a> | <a href="/?CautareAvansata" title="Cautare avansata">Cautare avansata</a></div></div><div style="clear:both"></div>  <form class="topSearch" action="/Cauta"><input type="text" id="cauta_text" name="Cauta"/><input type="submit" id="cauta" class="submit" value="CAUTA"/></form><div class="clear">&nbsp;</div><div id="menu">  <a href="/" title="home" class="mainMenu ">home</a> <a href="/editorial/" title="editorial" class="mainMenu ">editorial</a> <a href="/abonamente/" title="ABONAMENTE" class="mainMenu ">ABONAMENTE</a> <a href="http://www.agroshop.ro/" target="_blank" rel="nofollow" title="agroshop" class="mainMenu ">agroshop</a> <a href="/publicitate/" title="Publicitate" class="mainMenu ">Publicitate</a> <a href="/galerie-foto/" title="galerie foto" class="mainMenu ">galerie foto</a> <a href="/articole/" title="articole" class="mainMenu selected">articole</a><div class="submenu"><div class="clear" style="font-size:4px;">&nbsp;</div><div class="scrollTriggerContainer"><a href="#" id="subMenuScrollFirst" onMouseOver="javascript:scrollSubmenuLeft();" onMouseOut="javascript:scrollSubmenuStop()" onClick="javascript:scrollSubmenuStop()">&nbsp;</a></div><div id="subMenuContainer"><div id="subMenuScrollBox"><a href="/articole-traditie/" title="Tradiţie" class="">Tradiţie  | </a><a href="/articole-acvacultura/" title="Acvacultura" class="">Acvacultura  | </a><a href="/articole-evenimente/" title="Evenimente" class="">Evenimente  | </a><a href="/articole-preturi-si-piete/" title="Preţuri şi pieţe" class="">Preţuri şi pieţe  | </a><a href="/articole-afaceri-agricole/" title="Afaceri Agricole" class="">Afaceri Agricole  | </a><a href="/articole-agronomie/" title="Agronomie" class="">Agronomie  | </a><a href="/articole-medicina-veterinara/" title="Medicina Veterinara" class="">Medicina Veterinara  | </a><a href="/articole-actualitate/" title="Actualitate" class=" selected">Actualitate  | </a><a href="/articole-apicultura/" title="Apicultură" class="">Apicultură  | </a><a href="/articole-alimentatie/" title="Alimentaţie" class="">Alimentaţie  | </a><a href="/articole-zootehnie/" title="Zootehnie" class="">Zootehnie  | </a><a href="/articole-horticultura/" title="Horticultura" class="">Horticultura  | </a><a href="/articole-dezvoltare-rurala/" title="Dezvoltare rurală" class="">Dezvoltare rurală  | </a><a href="/articole-finantari-in-agricultura/" title="Finanţări în Agricultură" class="">Finanţări în Agricultură  | </a><a href="/articole-agroturism/" title="Agroturism" class="">Agroturism  | </a><a href="/articole-managementul-fermei/" title="Managementul fermei" class="">Managementul fermei  | </a><a href="/articole-masini-agricole/" title="Masini Agricole" class="">Masini Agricole </a><div class="clear">&nbsp;</div></div></div><div class="scrollTriggerContainer"><a href="#" id="subMenuScrollLast" onMouseOver="javascript:scrollSubmenuRight();" onMouseOut="javascript:scrollSubmenuStop()" onClick="javascript:scrollSubmenuStop()">&nbsp;</a></div><div class="clear" style="font-size:4px;">&nbsp;</div></div>  <a href="/contact/" title="Contact" class="mainMenu ">Contact</a></div><div class="clear">&nbsp;</div><script type="text/javascript">scrollSubmenuInit();</script> <div class="clear">&nbsp;</div><div class="column bannerWidth"><div style="width:740px;"><script type="text/javascript">GA_googleFillSlot("revista-ferma_ro_pages_leaderboard_728x90");</script></div></div> <div id="live" class="column"><a href="http://www.revista-ferma.ro/revista-ferma.rss" style="float:left; margin-left:20px;margin-top:0"><img src="/rss.jpg" width="27" height="27" alt="Revista Ferma" title="Revista Ferma"/></a><a href="http://twitter.com/#!/RevistaFerma" target="_blank" rel="nofollow" style="float:left; margin-left:20px;margin-top:0"><img src="/twitter.jpg" width="27" height="27" alt="Revista Ferma" title="Revista Ferma"/></a><a href="https://www.facebook.com/#!/pages/Revista-Ferma/205808149439773" target="_blank" rel="nofollow" style="float:left; margin-left:20px;margin-top:0"><img src="/facebook.jpg" width="27" height="27" alt="Revista Ferma" title="Revista Ferma"/></a><span style="float:left; margin-left:20px;margin-top:2px"><g:plusone annotation="none"></g:plusone><script type="text/javascript">(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script></span><div class="clear" style="height:5px">&nbsp</div><div class="column" style="width:160px"><a href="/abonamente/" title="Abonament">Abonament</a>Revista Ferma si Recolte Bogate</div><div class="column" style="width:60px"><a href="forum.agroinfo.ro" target="_blank" rel="nofollow" style="float:left;"><img src="/slices/ferma/forum.jpg" alt="Forum AgroInfo" title="Forum AgroInfo"/> Forum</a></div><div id="abNews"></div></div></div><div class="clear">&nbsp;</div><div id="content" class="extended extendedBGm"><div class="extendedBG">  <div class="column left"> <div id="breadcrumbs" class="column"><a href="/" title="Pagina principala">Home</a>&raquo;  <a href="/articole-actualitate/" title="Articole Actualitate">Articole Actualitate</a>&raquo;   <span>Câți fermieri a plătit APIA?</span></div><div class="clear"></div> <h1><a href="/articole-actualitate/Cati-fermieri-a-platit-APIA.html" rel="bookmark">Câți fermieri a plătit APIA?</a></h1><div class="clear">&nbsp;</div><div class="info_articol"> <div id="voteResponse"></div><div class="clear">&nbsp;</div><div id="articleRates" class="rates_image column"><a href="javascript:void(0);" type='button' onclick="rateVot('1','4950');" title="1" id="1"><img src="/slices/ferma/trifoi.gif" alt="1"/></a><a href="javascript:void(0);" type='button' onclick="rateVot('2','4950');" title="2" id="2"><img src="/slices/ferma/trifoi.gif" alt="2"/></a><a href="javascript:void(0);" type='button' onclick="rateVot('3','4950');" title="3" id="3"><img src="/slices/ferma/trifoi.gif" alt="3"/></a><a href="javascript:void(0);" type='button' onclick="rateVot('4','4950');" title="4" id="4"><img src="/slices/ferma/trifoi.gif" alt="4"/></a><a href="javascript:void(0);" type='button' onclick="rateVot('5','4950');" title="5" id="5"><img src="/slices/ferma/trifoi.gif" alt="5"/></a></div><a href="/articole-actualitate/" title="Actualitate">Actualitate</a>,<span>16 Sep 2016 - 11:00</span>,<a href="#Comentarii-Articol" title="Comentarii articol" class="comm">0 comentarii</a></div><div class="clear"></div><div class="content_articol"><div class="column"><a href="/galerie-foto/ferme-fermieri/subventii-finantari-si-legi/monede-euro.html" title="Galerie Foto - Monede Euro" target="_blank"><img src="/apps/ferma/resources/imagini/bbf3c4f102c6ffad53299a624389a1e5_foto-pag13_artBig.jpg" alt=""/></a><span>Eurocenţi</span></div><div><strong><p>Pe 24 august 2016, conducerea Agenției de Plăți și Intervenție &icirc;n Agricultură (APIA) &icirc;și lua, public, angajamentul să finalizeze plățile aferente schemelor din sectorul zootehnic p&acirc;nă pe 31 august 2016.</p>
<p>&nbsp;</p></strong><br/><br/><p>&Icirc;n ziua &icirc;n care expira termenul promis, APIA a comunicat că 98,44% din fermierii rom&acirc;ni &icirc;și primiseră subvențiile aferente campaniei 2015. Procentul este calculat pentru toate schemele de plată, at&acirc;t cele din vegetal, c&acirc;t și cele din zootehnie. &Icirc;n total, 929.420 de fermieri &icirc;ncasaseră deja subvenții &icirc;n valoare totală de 1,936 miliarde euro din Fondul European de Garantare Agricolă (FEGA), Fondul European pentru Agricultură și Dezvoltare Rurală (FEADR) și bugetul național.</p>
<p>&nbsp;</p>
<p><strong>Ministrul Agriculturii: Au mai rămas 6.500 de fermieri care nu și-au primit subvențiile!</strong></p>
<p>&bdquo;Din 192.000 de fermieri rom&acirc;ni care au accesat subvenții pe zootehnie, au mai rămas doar 6.500 care nu și-au primit, p&acirc;nă acum, banii&rdquo;, a declarat ministrul Agriculturii, Achim Irimescu, pe 4 septembrie 2016, pentru Viața Satului.</p>
<p>&bdquo;Din cei 192.000 au mai rămas 6.500 care au probleme. Sunt greșeli la modul de completare a cererilor, sunt și lucruri absurde. De exemplu, un fermier care are c&acirc;teva zeci de capete de animale a bifat pe cererea unică și schema pentru micul fermier. Ceea ce &icirc;nseamnă anularea celorlalte subvenții pe care le-a bifat pe cerere&rdquo;, a explicat ministrul Agriculturii.</p>
<p>&bdquo;La această oră (4 septembrie 2016 - n.red.) s-au plătit toți banii către fermierii care nu au probleme &icirc;n dosare. Eu am făcut apel la Agenția de Plăți să cheme pe fiecare fermier &icirc;n parte și să rezolve problemele. Sunt și cazuri &icirc;n care medicul veterinar e &icirc;n concediu (...) sau fermierul a v&acirc;ndut animalele și nu are modificarea făcută &icirc;n șeptel (...)&rdquo;, a mai spus Irimescu.</p>
<p>Iată sumele autorizate la plată de APIA pentru crescătorii de animale p&acirc;nă pe 4 septembrie 2016, date pe care ni le-a transmis ministrul Agriculturii. Aproape toți cei autorizați la plată aveau deja banii &icirc;n cont, excepție făc&acirc;nd doar SCZ efectuate &icirc;ntre 2 și 4 septembrie, care au intrat la plată abia pe 5 septembrie, a precizat Irimescu. Chiar dacă APIA nu și-a respectat angajamentul asumat pe 24 august, sumele plătite &icirc;n contul subvențiilor aferente campaniei agricole 2015 ar trebui să-i convingă pe fermieri să renunțe la o nouă tură de greva foamei.</p>
<p>&nbsp;</p>
<p><strong><em>&bull; Ajutor Național Tranzitoriu vaci de lapte (ANT 7) - 96,22%</em></strong></p>
<p>Număr total fermieri - 56.830; Fermieri autorizați la plată - 54.680; Fermieri plătiți - 53.570; Suma autorizată la plată - 103,31 mil. lei; Suma plătită -100,31 mil. lei;</p>
<p><strong><em>&bull; Ajutor Național Tranzitoriu taurine de carne (ANT 8) - 96,67%</em></strong></p>
<p>Număr total fermieri - 141.890; Autorizați la plată - 137.172; Fermieri plătiți - 135.345; Suma autorizată la plată - 435,17 mil. lei; Suma plătită -430,33 mil. lei;</p>
<p><strong><em>&bull; Ajutor Național Tranzitoriu ovine/caprine (ANT 9) - 92,01%</em></strong></p>
<p>Număr total fermieri - 64.042; Autorizați la plată - 58.923; Fermieri plătiți - 49.496; Suma autorizată la plată - 223,26 mil. lei; Suma plătită - 216,56 mil. lei;</p>
<p><strong><em>&bull; Sprijin Cuplat vaci de lapte - 88,04%</em></strong></p>
<p>Număr total fermieri - 4.056; Autorizați la plată - 3.571; Fermieri plătiți - 3.571; Suma autorizată la plată - 232,64 mil. lei; Suma plătită - 232,64 mil. lei;</p>
<p><strong><em>&bull; Sprijin Cuplat taurine de carne - 85,25%</em></strong></p>
<p>Număr total fermieri - 217; Autorizați la plată - 185; Fermieri plătiți - 185; Suma autorizată la plată - 29,80 mil. lei; Suma plătită - 29,80 mil. lei;</p>
<p><strong><em>&bull; Sprijin Cuplat ovine - 88,59%</em></strong></p>
<p>Număr total fermieri - 20.632; Fermieri autorizați la plată - 18.278; Fermieri plătiți - 18.278; Suma autorizată la plată - 83,22 mil. lei; Suma plătită - 83,22 mil. lei;</p>
<p><strong><em>&bull; Sprijin Cuplat bivolițe de lapte - 74,59 %</em></strong></p>
<p>Număr total fermieri - 1.728; Fermieri autorizați la plată - 1.289; Fermieri plătiți - 1.289; Suma autorizată la plată - 2,58 mil. lei; Suma plătită - 2,58 mil. lei.</p>
<p>&nbsp;</p>
<p><strong>De ce sunt mii de dosare blocate la plată?</strong></p>
<p>C&acirc;teva mii de dosare sunt &icirc;ncă blocate la plată din cauza erorilor rezultate ca urmare a declarațiilor cu greșeli pe care le-au făcut fermierii și au probleme &icirc;n a-și &icirc;ncasa banii, a recunoscut ministrul Agriculturii, Achim Irimescu.</p>
<p>&bdquo;Trebuie neapărat să simplificăm foarte mult, pentru că de-a lungul timpului s-a complicat foarte mult și fermierii noștri ar trebui să fie adevărați doctori &icirc;n știință ca să poată să aplice această politică agricolă comună. &Icirc;n plus, Agențiile de Plăți nu sunt agenții de consultanță și ei au mari probleme &icirc;n a sprijini fermierii să-și completeze documentele corespunzător și a nu face erori&rdquo;, a spus Achim Irimescu, la &icirc;nt&acirc;lnirea cu fermierii din județul Sălaj, pe 3 septembrie 2016.</p>
<p>Ministrul Achim Irimescu a participat la Festivalul Cepei, organizat &icirc;n localitatea Pericei, alături de ministrul Agriculturii din Ungaria, Fazekas Sandor.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><br/></span></p>
<p><strong><span style="color: #ff0000;">IRIMESCU VA TREBUI SĂ JUSTIFICE LA BRUXELLES SUBVENȚIILE URIAȘE!</span></strong></p>
<p><span style="color: #ff0000;"><br/></span></p>
<p><span style="color: #ff0000;">Subvențiile foarte mari pe care le-au primit fermierii rom&acirc;ni &icirc;n acest an pentru unele scheme de plată vor trebui justificate &icirc;n fața Comisiei Europene. &bdquo;S-au introdus niște filtre, să spunem, sau niște condiționalități care nu au permis tuturor fermierilor să &icirc;ndeplinească condițiile, atunci a trebuit să creștem sumele foarte mult. Am ajuns să plătim, practic, 826 de euro/cap de vacă de lapte și 1.300 de euro/cap de vită de carne. Nu au fost niciodată &icirc;n lume astfel de subvenții.</span></p>
<p><span style="color: #ff0000;">&Icirc;n octombrie 2015, la Consiliul de Miniștri de la Luxembourg, comisarul pentru Agricultură, Phil Hogan, ne reproșa &icirc;n plenul Consiliului că Rom&acirc;nia are cele mai mari subvenții prevăzute pe cap de vacă, respectiv 250 de euro/cap de vacă de lapte și 300 de euro/vita de carne. Vă imaginați că acum noi am plătit de trei-patru ori pe cap de vacă.</span></p>
<p><span style="color: #ff0000;">Aici este un risc pe care eu mi l-am asumat. Fermierii și-au luat banii, sunt mulțumiți cu sume foarte mari pe care nu le-a luat nimeni p&acirc;nă acum. Acum, &icirc;mi revine mie să justific &icirc;n fața Comisiei Europene. Dacă nu reușim să justificăm, riscăm să fie banii recuperați de la fermieri&rdquo;, a declarat ministrul Agriculturii, pentru Viața Satului.</span></p>
<p><span style="color: #ff0000;">Cea mai mare subvenție pe 2015 este sprijinul cuplat pentru cartoful de săm&acirc;nță care a ajuns la 23.745 euro/ha, de la 900 euro/ha. Aproape la fel de mult a crescut și sprijinul cuplat pentru cartoful destinat industrializării, pentru care APIA le-a plătit fermierilor peste 11.000 de euro/ha&nbsp;</span></p>
<p>&nbsp;</p>
<p><em>Articol publicat in Revista Ferma nr. 177 (15-30 septembrie 2016)</em></p></div><br/><div class="author"><a href="/autori-ferma/cati-fermieri-a-platit-apia.html" title="Vezi toate articolele scrise de Ferma"><em>Ferma</em></a></div></div><div class="clear">&nbsp;</div><div class="rel_tags">Etichete: <a href="/tags/articole/cati_fermieri_a_platit_apia/" title="cati fermieri a platit apia">cati fermieri a platit apia</a>, <a href="/tags/articole/fermieri_fara_subventii/" title="fermieri fara subventii">fermieri fara subventii</a>, <a href="/tags/articole/cand_vin_subventiile/" title="cand vin subventiile">cand vin subventiile</a>, <a href="/tags/articole/dosare_blocate_la_plata/" title="dosare blocate la plata">dosare blocate la plata</a> </div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div><div class="hr"></div><div class="clear">&nbsp;</div><div class="imp_links"><a href="javascript:void(0);" id="viewForm" class="a_email" title="Trimite pe mail"></a><a href="javascript:void(0);" id="viewCommForm" class="a_comm" title="Comenteaza articolul" name="FormComentariul"></a><a href="javascript:popWin('/helpers/printPage.php?page=4950',750,700);" class="a_print" title="Tipareste articolul"></a><a href="/pdf/articole-actualitate/Cati-fermieri-a-platit-APIA-4950.pdf" target="_blank" class="a_pdf" title="Download pdf"></a><a href="ymsgr:im?+&msg=Iti recomand acest articol:http://www.revista-ferma.ro/articole-actualitate/cati-fermieri-a-platit-apia.html#" class="a_yahoo" title="Trimite Yahoo"></a></div><div id="artForm"><form action="/SendArticle/" method="post" id="frmSendArticleRequest">Trimite unui prieten articolul <em><strong> Câți fermieri a plătit APIA?</strong></em><div class="clear">&nbsp;</div><span>Toate campurile sunt obligatorii</span><div class="clear">&nbsp;</div><label>Numele dvs.</label><input name="fldName" value="" type="text" id="fldName"><div class="clear"></div><span id="fldNameError">&nbsp;</span><br/><label>Adresa dvs. de email</label><input name="fldEmailPersonal" value="" type="text" id="fldEmailPersonal"><div class="clear"></div><span id="fldEmailPersonalError">&nbsp;</span><br/><label>Adresa de email a prietenului dvs.</label><input name="fldEmailPrieten" value="" type="text" id="fldEmailPrieten"><div class="clear"></div><span id="fldEmailPrietenError">&nbsp;</span><br/><label>Mesaj catre prietenul dvs.</label><textarea cols="22" rows="5" name="fldMessageToFriend" value="" type="text" id="fldMessageToFriend"></textarea><div class="clear"></div><span id="fldMessageToFriendError">&nbsp;</span><br/><input type="hidden" name="fldIDArticol" value="4950" type="text" id="fldIDArticol"><input type="submit" value="Trimite mail" id="sendArtForm"/></form><div class="clear">&nbsp;</div></div><script type="text/javaScript" src="/apps/ferma/resources/scripts/formController.js"></script><script type="text/javaScript" src="/apps/ferma/resources/scripts/sendArticleForm.js"></script><div id="commForm"><form action="/AddComment/" method="post" id="frmCommentRequest">Adauga comentariul tau la <em><strong>   Câți fermieri a plătit APIA?</strong></em><div class="clear">&nbsp;</div><span>Toate campurile sunt obligatorii<br/>Daca aveti cont va rugam sa va autentificati</span><div class="clear">&nbsp;</div><input name="fldName" value="anonim" type="hidden" id="fldName" readonly /><div class="clear"></div><span id="fldNameError">&nbsp;</span><br/><label>Titlul comentariului</label><input name="fldCommentTitle" value="" type="text" id="fldCommentTitle"><div class="clear"></div><span id="fldCommentTitleError">&nbsp;</span><br/><label>Comentariul<br/>(max. 250 caractere)</label><textarea cols="22" rows="5" name="fldComment" type="text" id="fldComment"></textarea><div class="clear"></div><span id="fldCommentError">&nbsp;</span><br/><input type="hidden" id="fldIdItem" name="fldIdItem" value="4950"/><input type="hidden" id="fldURL" name="fldURL" value="/articole-actualitate/cati-fermieri-a-platit-apia.html"/><div class="clear">&nbsp;</div><img width="175" height="45" src="/apps/ferma/utils/securimage/securimage_show.php?sid=2cbb2477c25f0ce07c7459fa73008bdd" align="right" style="text-align: right; margin-right:30px"/><div class="clear"></div><label>Text verificare:</label><input type="text" name="fldCode" id="fldCode"/><div class="clear"></div><span id="fldCodeError">&nbsp;</span><br/><div class="clear">&nbsp;</div><input class="buton" type="submit" value="Adauga comentariul" id="sendCommForm"/></form><div class="clear">&nbsp;</div><script type="text/javaScript" src="/apps/ferma/resources/scripts/formController.js"></script><script type="text/javaScript" src="/apps/ferma/resources/scripts/commentsForm.js"></script></div><div class="clear">&nbsp;</div> <script type="text/javascript"></script><div class="clear">&nbsp;</div> <div class="second_banner"><div style="background-color:#EFEFED;width:120px;height:600px;"><script type="text/javascript">GA_googleFillSlot("revista-ferma_ro_extra_comments_120x600");</script></div></div><div class="comentarii"><h2><a name="Comentarii-Articol" id="Comentarii-Articol"> 0 Comentarii</a></h2><div class="clear">&nbsp;</div><a href="#FormComentariul" id="ComenteazaBottom" class="buton" title="Comenteaza articolul">ADAUGA COMENTARIUL TAU</a></div><div class="clear">&nbsp;</div></div> <div class="column middle"><script type="text/javascript">GA_googleFillSlot("revista-ferma_ro_extra_column2_234x60");</script><div class="clear">&nbsp;</div> <h4>Articole corelate</h4><div class="art"><a href="/articole-actualitate/cand-vin-subventiile-pentru-zootehnie.html" title="Când vin subvențiile pentru zootehnie?" class="title_art">Când vin subvențiile...</a><div class="info_articol"><a href="/articole-actualitate/" title="Actualitate">Actualitate</a>, <span>25 Nov 2015 - 10:00</span>,<a href="/articole-actualitate/cand-vin-subventiile-pentru-zootehnie.html#Comentarii-Articol" " title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/cand-vin-subventiile-pentru-zootehnie.html" title="Când vin subvențiile pentru zootehnie?"><img src="/apps/ferma/resources/imagini/7bbf114d8f9f986881abb262ce1e133d_foto-pag6_relatedImg.jpg" alt=""/></a> <p>Crescătorii de animale vor primi ajutorul național tranzitoriu (ANT) pe 2015 doar după ce va fi aprobat bugetul pe... <a href="/articole-actualitate/cand-vin-subventiile-pentru-zootehnie.html" title="Când vin subvențiile pentru zootehnie?"> [ continuare ] </a><div class="clear"></div></div><div class="clear"></div><div class="clear_dot"></div><h4>Actualitate</h4><div class="art"><a href="/articole-actualitate/citeste-revista-ferma-a-aparut-editia-1530-septembrie.html" title="Citeşte revista Ferma. A apărut ediţia 15-30 septembrie!" class="title_art">Citeşte revista Ferma. A...</a><div class="info_articol"><a href="#" title="Ferma">Ferma </a>, <span>14 Sep 2016 - 10:00</span>,<a href="/articole-actualitate/citeste-revista-ferma-a-aparut-editia-1530-septembrie.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/citeste-revista-ferma-a-aparut-editia-1530-septembrie.html" title="Citeşte revista Ferma. A apărut ediţia 15-30 septembrie!"><img src="/apps/ferma/resources/imagini/2d4b325e01be936a993c5e298fe5a287_coperta-15-30-septembrie_o_relatedImg.jpg" alt=""/></a>  Ştiri de ultimă oră, sfaturi şi sugestii privind culturile agricole, anchete jurnalistice şi noutăţi din lumea ... <a href="/articole-actualitate/citeste-revista-ferma-a-aparut-editia-1530-septembrie.html" title="Citeşte revista Ferma. A apărut ediţia 15-30 septembrie!"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/atac-la-campul-cu-verdeata.html" title="Atac la câmpul cu verdeață" class="title_art">Atac la câmpul cu verdeață</a><div class="info_articol"><a href="#" title="Marian MUSAT">Marian MUŞAT </a>, <span>12 Sep 2016 - 10:00</span>,<a href="/articole-actualitate/atac-la-campul-cu-verdeata.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/atac-la-campul-cu-verdeata.html" title="Atac la câmpul cu verdeață"><img src="/apps/ferma/resources/imagini/eadcf7e9cd488744cb9f1256fb59e399_cercetare1_relatedImg.jpg" alt=""/></a>  Se spune că atunci c&acirc;nd vrei să &icirc;ngropi un subiect, o problemă, formezi o comisie. Ei bine, cam așa se ... <a href="/articole-actualitate/atac-la-campul-cu-verdeata.html" title="Atac la câmpul cu verdeață"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/fermierii-cu-transfer-de-exploatatie-nu-au-primit-nici-un-ban.html" title="Fermierii cu transfer de exploatație nu au primit nici un ban" class="title_art">Fermierii cu transfer de...</a><div class="info_articol"><a href="#" title="Ferma">Ferma </a>, <span>09 Sep 2016 - 11:00</span>,<a href="/articole-actualitate/fermierii-cu-transfer-de-exploatatie-nu-au-primit-nici-un-ban.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/fermierii-cu-transfer-de-exploatatie-nu-au-primit-nici-un-ban.html" title="Fermierii cu transfer de exploatație nu au primit nici un ban"><img src="/apps/ferma/resources/imagini/ccac9b3a1ac07e7cd3874c30d9277864_papers_relatedImg.jpg" alt=""/></a>  Fermierii care au făcut transfer de exploatație nu au primit &icirc;ncă nici un ban de la APIA, pe nici o schemă de ... <a href="/articole-actualitate/fermierii-cu-transfer-de-exploatatie-nu-au-primit-nici-un-ban.html" title="Fermierii cu transfer de exploatație nu au primit nici un ban"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/cand-incep-platile-pe-agromediu.html" title="Când încep plățile pe agromediu?" class="title_art">Când încep plățile pe...</a><div class="info_articol"><a href="#" title="Ferma">Ferma </a>, <span>09 Sep 2016 - 10:00</span>,<a href="/articole-actualitate/cand-incep-platile-pe-agromediu.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/cand-incep-platile-pe-agromediu.html" title="Când încep plățile pe agromediu?"><img src="/apps/ferma/resources/imagini/e37b6416f009bdbca54b26f3b1d6b038_euro_relatedImg.jpg" alt=""/></a>  &bdquo;Pentru plățile pe agromediu astăzi, (22 august - n.red.) cel mai t&acirc;rziu m&acirc;ine, se instalează ... <a href="/articole-actualitate/cand-incep-platile-pe-agromediu.html" title="Când încep plățile pe agromediu?"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/credite-pentru-subventiile-pe-2016.html" title="Credite pentru subvențiile pe 2016" class="title_art">Credite pentru subvențiile...</a><div class="info_articol"><a href="#" title="Ferma">Ferma </a>, <span>08 Sep 2016 - 12:00</span>,<a href="/articole-actualitate/credite-pentru-subventiile-pe-2016.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/credite-pentru-subventiile-pe-2016.html" title="Credite pentru subvențiile pe 2016"><img src="/apps/ferma/resources/imagini/758439_810084141_relatedImg.jpg" alt=""/></a>  APIA a anunțat că eliberează, din 19 august, adeverințe pentru fermierii care vor să ia credite &icirc;n contul ... <a href="/articole-actualitate/credite-pentru-subventiile-pe-2016.html" title="Credite pentru subvențiile pe 2016"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/situatia-fermierilor-din-esantionul-de-control.html" title="Situația fermierilor din eșantionul de control" class="title_art">Situația fermierilor din...</a><div class="info_articol"><a href="#" title="Ferma">Ferma </a>, <span>08 Sep 2016 - 11:00</span>,<a href="/articole-actualitate/situatia-fermierilor-din-esantionul-de-control.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/situatia-fermierilor-din-esantionul-de-control.html" title="Situația fermierilor din eșantionul de control"><img src="/apps/ferma/resources/imagini/a404462a7811a4f4302b32cda7ff9578_acte_relatedImg.jpg" alt=""/></a>  &bdquo;&Icirc;n total, am avut 56.669 de fermieri &icirc;n eșantionul de control, din care sunt autorizați la plată ... <a href="/articole-actualitate/situatia-fermierilor-din-esantionul-de-control.html" title="Situația fermierilor din eșantionul de control"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/veniti-la-agromalim-2016.html" title="Veniţi la AGROMALIM 2016!" class="title_art">Veniţi la AGROMALIM 2016!</a><div class="info_articol"><a href="#" title="Ferma">Ferma </a>, <span>08 Sep 2016 - 10:00</span>,<a href="/articole-actualitate/veniti-la-agromalim-2016.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/veniti-la-agromalim-2016.html" title="Veniţi la AGROMALIM 2016!"><img src="/apps/ferma/resources/imagini/18abfcd75e13b86ec994fc25960473e2_concurs-ferma-agromalim-201_o_relatedImg.jpg" alt=""/></a>  Cea mai mare importantă expoziţie de agricultură din vestul ţării şi-a deschis astăzi, 8 septembrie 2016, ... <a href="/articole-actualitate/veniti-la-agromalim-2016.html" title="Veniţi la AGROMALIM 2016!"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/fermieri-blocati-la-plata.html" title="Fermieri blocați la plată!" class="title_art">Fermieri blocați la plată!</a><div class="info_articol"><a href="#" title="Ferma">Ferma </a>, <span>08 Sep 2016 - 10:00</span>,<a href="/articole-actualitate/fermieri-blocati-la-plata.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/fermieri-blocati-la-plata.html" title="Fermieri blocați la plată!"><img src="/apps/ferma/resources/imagini/7bbf114d8f9f986881abb262ce1e133d_foto-pag6_relatedImg.jpg" alt=""/></a>  APIA a blocat pe toate schemele de plată fermierii care au avut probleme cu o singură schemă de plată, ... <a href="/articole-actualitate/fermieri-blocati-la-plata.html" title="Fermieri blocați la plată!"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/seful-apia-999-din-fermieri-platiti-pana-pe-15-octombrie.html" title="Șeful APIA: 99,9% din fermieri, plătiți până pe 15 octombrie!" class="title_art">Șeful APIA: 99,9% din...</a><div class="info_articol"><a href="#" title="Ferma">Ferma </a>, <span>07 Sep 2016 - 10:00</span>,<a href="/articole-actualitate/seful-apia-999-din-fermieri-platiti-pana-pe-15-octombrie.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/seful-apia-999-din-fermieri-platiti-pana-pe-15-octombrie.html" title="Șeful APIA: 99,9% din fermieri, plătiți până pe 15 octombrie!"><img src="/apps/ferma/resources/imagini/db3d530a604f53f113e2a745330989d9_euro2_relatedImg.jpg" alt=""/></a>  &bdquo;Pentru tot ce &icirc;nseamnă plăți directe din FEGA (Fondul European de Garantare Agricolă - n.red.) ... <a href="/articole-actualitate/seful-apia-999-din-fermieri-platiti-pana-pe-15-octombrie.html" title="Șeful APIA: 99,9% din fermieri, plătiți până pe 15 octombrie!"> [ continuare ]</a><div class="clear"></div></div><div class="art"><a href="/articole-actualitate/cum-va-fi-cheltuit-miliardul-pentru-irigatii.html" title="Cum va fi cheltuit miliardul pentru irigații?" class="title_art">Cum va fi cheltuit...</a><div class="info_articol"><a href="#" title="Violeta Mat">Violeta Mâţ </a>, <span>06 Sep 2016 - 12:00</span>,<a href="/articole-actualitate/cum-va-fi-cheltuit-miliardul-pentru-irigatii.html#Comentarii-Articol" title="0 comentarii" class="comm">0 comentarii</a></div><a href="/articole-actualitate/cum-va-fi-cheltuit-miliardul-pentru-irigatii.html" title="Cum va fi cheltuit miliardul pentru irigații?"><img src="/apps/ferma/resources/imagini/7bbf114d8f9f986881abb262ce1e133d_foto-pag6_relatedImg.jpg" alt=""/></a>  19,58 milioane euro/100.000 ha ar fi diferența netă dintre valoarea producției agricole obținute pe terenuri cu ... <a href="/articole-actualitate/cum-va-fi-cheltuit-miliardul-pentru-irigatii.html" title="Cum va fi cheltuit miliardul pentru irigații?"> [ continuare ]</a><div class="clear"></div></div><div class="clear_dot"></div><h4>Cele mai citite azi</h4> <ul><li><a href="/articole-zootehnie/caracteristici-productive-ale-hibrizilor-de-gaini-ouatoare.html" title="Caracteristici productive ale hibrizilor de găini ouătoare" rel="tag">Caracteristici productive ale hibrizilor de găini ouătoare</a></li><li><a href="/articole-horticultura/pachete-tehnologice-multivalente-bayer.html" title="Pachete tehnologice multivalente Bayer" rel="tag">Pachete tehnologice multivalente Bayer</a></li><li><a href="/articole-actualitate/cum-se-imparte-bugetul-agriculturii-in-2013.html" title="Cum se împarte bugetul Agriculturii în 2013?" rel="tag">Cum se împarte bugetul Agriculturii în 2013?</a></li><li><a href="/articole-apicultura/roirea-naturala-necontrolata-provoaca-mari-pierderi-productive-in-stupine.html" title="Roirea naturală necontrolată provoacă mari pierderi productive în stupine" rel="tag">Roirea naturală necontrolată provoacă mari pierderi productive în stupine</a></li><li><a href="/articole-masini-agricole/biso-romania-lanseaza-programul-de-modernizare-a-parcului-de-utilaje-agricole-2013.html" title="Biso România lansează \" Programul de modernizare a parcului de utilaje agricole 2013\" " rel="tag">Biso România lansează \"Programul de modernizare a parcului de utilaje agricole 2013\" </a></li><li><a href="/articole-masini-agricole/masini-de-erbicidat-berthoud.html" title="Maşini de erbicidat Berthoud" rel="tag">Maşini de erbicidat Berthoud</a></li><li><a href="/articole-actualitate/noua-conducere-a-ministerului-agriculturii.html" title="NOUA CONDUCERE A MINISTERULUI AGRICULTURII" rel="tag">NOUA CONDUCERE A MINISTERULUI AGRICULTURII</a></li><li><a href="/articole-zootehnie/rase-performante-de-iepuri-californian.html" title="Rase performante de iepuri: Californian" rel="tag">Rase performante de iepuri: Californian</a></li><li><a href="/articole-actualitate/prea-saraci-ca-sa-cumparam-lucruri-ieftine.html" title="Prea săraci ca să cumpărăm lucruri ieftine?!" rel="tag">Prea săraci ca să cumpărăm lucruri ieftine?!</a></li><li><a href="/articole-actualitate/fonduri-europene-tva-cheltuiala-eligibila-din-2012.html" title="Fonduri europene: TVA, cheltuială eligibilă din 2012" rel="tag">Fonduri europene: TVA, cheltuială eligibilă din 2012</a></li></ul><div class="clear">&nbsp;</div><div class="clear_dot"></div><h4>Cele mai comentate azi</h4><ul><li><a href="/articole-horticultura/nici-vorba-de-profit-in-legumicultura.html" title="Nici vorba de profit in legumicultura" rel="tag">Nici vorbă de profit în legumicultură</a></li></ul><div class="clear">&nbsp;</div></div>  <div class="column right"><div id="AbNews"><h3>Abonare Newsletter</h3><div id="newsletter"><form action="/newsletter-subscribe/" method="POST" id="frmNewsletterRequest"><label>Email:</label><input name="fldEmailNewsletter" value="" type="text" id="fldEmailNewsletter"/><br/><span id="fldEmailNewsletterError">&nbsp;</span><br/><div class="clear">&nbsp;</div><input type="submit" id="btnSubscribe" class="column" value="Aboneaza" name="btnSubscribe"/><input type="submit" id="btnUnsubscribe" class="column" value="Dezaboneaza" name="btnUnsubscribe"/><input type="hidden" id="fldAction" value="" name="fldAction"/></form></div><div class="clear">&nbsp;</div></div><script type="text/javaScript" src="/apps/ferma/resources/scripts/newsletterForm.js"></script><script type="text/javaScript" src="/apps/ferma/resources/scripts/formController.js"></script> <script type="text/javascript">updateTab=function(id){$(".tab").removeClass('selected');$("#"+id).addClass('selected');$(".container").hide();$("#t"+id).show();}</script><div class="tabs"><div class="tab column"><a href="#tab" title="Agro Meteo" id="t2" class="tab selected" onclick="updateTab(this.id);"><span class="tab_l"></span><span class="tab_m">Agro Meteo</span><span class="tab_r"></span></a></div><div class="tab column"><a href="#tab" title="Curs Valutar" id="t3" class="tab " onclick="updateTab(this.id);"><span class="tab_l"></span><span class="tab_m">Curs ...</span><span class="tab_r"></span></a></div><div class="tab column"><a href="#tab" title="Blog Ferma" id="t1" class="tab " onclick="updateTab(this.id);"><span class="tab_l"></span><span class="tab_m">Blog Ferma</span><span class="tab_r"></span></a></div><div class="clear"></div> <div class="container " id="tt2"> </div> <div class="container hidden" id="tt3"><div class="currencies"><div><span class="cvalue"><strong>Cod</strong></span><span><strong>Cotatie</strong></span><span class="vvalue"><strong>Variatie</strong></span></div><div><span class="cvalue">EUR</span><span>4.3730 RON</span><span class="up">0.1615</span></div><div><span class="cvalue">USD</span><span>3.3467 RON</span><span class="up">0.3976</span></div><div><span class="cvalue">AUR</span><span>174.2272 RON</span><span class="up">31.7401</span></div><div><span class="cvalue">GBP</span><span>5.2984 RON</span><span class="up">0.5981</span></div><div><span class="cvalue">HUF</span><span>1.4747 RON</span><span class="down">-0.0932</span></div><div><span class="cvalue">MDL</span><span>0.2773 RON</span><span class="up">0.0210</span></div><p>Valorile sunt verificate la <a href="http://www.bnr.ro/Cursul-de-schimb-524.aspx" rel="external nofollow" target="_blank" title="bnr">Cursul BNR al zilei</a>.</p></div></div> <div class="container hidden" id="tt1">Blog Ferma </div></div>  <div class="clear">&nbsp;</div> <h3>Poza zilei</h3><div class="poza_zilei"><a href="/galerie-foto/pomicultura/mere/mere.html" title="Mere"><img src="/apps/ferma/resources/imagini/21b7b65f38cae54ff4bc49924866491e_agro-meteo1_dayPicture.jpg" alt="Mere"/>Mere</a>,<a href="/galerie-foto/" title="Galerie foto"> Galerie foto</a></div> <div class="clear">&nbsp;</div>  <h3>Forum Agroinfo.ro</h3><ul></ul><div align="right"><a class="forum" href="http://forum.agroinfo.ro" rel="external nofollow" target="_blank">Intra acum pe forum</a></div> <div class="clear">&nbsp;</div><div class="top_dots"><div style="width:250px" style="text-align:center"><br/><a href="http://www.anunturi-agricole.ro/" target="_blank" title="Anunturi agricole pe judete">anunturi-agricole.ro pe judete</a><br/><object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" width="250" id="main" align="middle" style="width:250px"><param name="allowScriptAccess" value="always"/><param name="movie" value="http://www.anunturi-agricole.ro/judete/harta_ro.swf"/><param name="menu" value="false"/><param name="quality" value="best"/><param name="wmode" value="transparent"/><param name="bgcolor" value="#000000"/><embed src="http://www.anunturi-agricole.ro/judete/harta_ro.swf" menu="false" quality="best" wmode="transparent" bgcolor="#000000" width="250" name="main" align="middle" allowScriptAccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" style="width:250px"/></object></div></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div><script type="text/javascript">updateTab2=function(id){$(".tab2").removeClass('selected');$("#"+id).addClass('selected');$(".container2").hide();$("#q"+id).show();}</script><div class="tabs"> <div class="tab column"><a href="#tab" title="Sondaj" id="q4" class="tab2 selected" onclick="updateTab2(this.id);"><span class="tab_l"></span><span class="tab_m">Sondaj</span><span class="tab_r"></span></a></div>  <div class="tab column"><a href="#tab" title="Rezultate" id="q5" class="tab2 " onclick="updateTab2(this.id);"><span class="tab_l"></span><span class="tab_m">Rezultate</span><span class="tab_r"></span></a></div>  <div class="tab column"><a href="#tab" title="Comentarii" id="q6" class="tab2 " onclick="updateTab2(this.id);"><span class="tab_l"></span><span class="tab_m">Comentarii</span><span class="tab_r"></span></a></div> <div class="clear"></div><div class="container2 " id="qq4">  <center><strong><a href="/sondaje/productii-paioase.html" title="">Productii paioase</a></strong></center>   <p><p><strong>Cum estimati productiile de cereale paioase din acest an?</strong></p></p><form>  <input type="radio" name="pollIdVote" id="req_82" value="82" onclick="setValue(this);"/><label for="req_82" onclick="setValue(document.getElementById('req_82'));">mai mari decat cele din 2015</label><br/><div class="clear"></div>  <input type="radio" name="pollIdVote" id="req_83" value="83" onclick="setValue(this);"/><label for="req_83" onclick="setValue(document.getElementById('req_83'));">la fel ca si cele obtinute anul trecut</label><br/><div class="clear"></div>  <input type="radio" name="pollIdVote" id="req_84" value="84" onclick="setValue(this);"/><label for="req_84" onclick="setValue(document.getElementById('req_84'));">mult mai mici decat in anul anterior</label><br/><div class="clear"></div>  <input type="radio" name="pollIdVote" id="req_85" value="85" onclick="setValue(this);"/><label for="req_85" onclick="setValue(document.getElementById('req_85'));">culturile au fost compromise</label><br/><div class="clear"></div>  <input type="radio" name="pollIdVote" id="req_86" value="86" onclick="setValue(this);"/><label for="req_86" onclick="setValue(document.getElementById('req_86'));">nu stiu</label><br/><div class="clear"></div>  <input type="hidden" id="pollId" name="pollId" value="30"/><input type="hidden" id="pollIdSelectedVote" value="0"/></form><a href="javascript:votePoll(document.getElementById('pollId').value,document.getElementById('pollIdSelectedVote').value);" id="voteaza" class="submit">VOTEAZA</a><div class="clear">&nbsp;</div><div id="pollRezIntro"><strong>Va multumim! <br/>Votul dvs. a fost adaugat cu succes!</strong></div><div id="poll"></div><div class="hr"></div><a href="/sondaje/" title="Alte sondaje agricole" id="sa">Alte sondaje agricole</a>  </div><div class="container2 hidden" id="qq5">  <center><strong><a href="/sondaje/productii-paioase.html" title="">Productii paioase</a></strong></center>    <div class="pollSt"><div id="pollRez"></div><div id="pollRezBeforeVote"><div class="eLeft">Total voturi: 69</div><div class="eRight">Voturi</div><div class="clear">&nbsp;</div><div class="eLeft">mai mari decat cele din 2015</div><div class="eRight"> 36 voturi</div><div class="clear"></div><div class="gPoll" style="border-left-width:52px;"><strong>52.17 %</strong></div><div class="eLeft">la fel ca si cele obtinute anul trecut</div><div class="eRight"> 19 voturi</div><div class="clear"></div><div class="gPoll" style="border-left-width:28px;"><strong>27.54 %</strong></div><div class="eLeft">mult mai mici decat in anul anterior</div><div class="eRight"> 12 voturi</div><div class="clear"></div><div class="gPoll" style="border-left-width:17px;"><strong>17.39 %</strong></div><div class="eLeft">culturile au fost compromise</div><div class="eRight"> 2 voturi</div><div class="clear"></div><div class="gPoll" style="border-left-width:3px;"><strong>2.9 %</strong></div><div class="eLeft">nu stiu</div><div class="eRight"> 0 voturi</div><div class="clear"></div><div class="gPoll" style="border-left-width:0px;"><strong>0 %</strong></div></div></div><div class="clear">&nbsp;</div>  </div><div class="container2 hidden" id="qq6">  <center><strong><a href="/sondaje/productii-paioase.html" title="">Productii paioase</a></strong></center>   <div class="clear">&nbsp;</div> <a href="/sondaje/productii-paioase.html" title="">Productii paioase</a><div class="clear">&nbsp;</div>  </div></div>  <div class="clear">&nbsp;</div><script type="text/javascript">updateTab6=function(id){$(".tab6").removeClass('selected');$("#"+id).addClass('selected');$(".container6").hide();$("#e"+id).show();}</script><div class="tabs"> <div class="tab column"><a href="#tab" title="Calendar expozitii" id="e13" class="tab6 selected" onclick="updateTab6(this.id);"><span class="tab_l"></span><span class="tab_m">Calendar expoziţii</span><span class="tab_r"></span></a></div>  <div class="tab column"><a href="#tab" title="Evenimente" id="e14" class="tab6 " onclick="updateTab6(this.id);"><span class="tab_l"></span><span class="tab_m">Evenimente</span><span class="tab_r"></span></a></div> <div class="clear"></div><div class="container6 " id="ee13">  <ul>  </ul>  </div><div class="container6 hidden" id="ee14">   <ul><li><a href="/evenimente/aniversare-ferma-10-ani.html" title="Aniversare Ferma 10 ani">Aniversare Ferma 10 ani - 11.02.2009</a> </li><li><a href="/evenimente/tehnologii-moderne-in-acvacultura.html" title="Tehnologii moderne in acvacultura">Tehnologii moderne în acvacultură</a> <span>(28-04-2009)</span> </li></ul> </div></div>  <div class="clear">&nbsp;</div><script type="text/javascript">updateTab3=function(id){$(".tab3").removeClass('selected');$("#"+id).addClass('selected');$(".container3").hide();$("#p"+id).show();}</script><div class="tabs"> <div class="tab column"><a href="#tab" title="Tehnologii Agricole" id="p7" class="tab3 selected" onclick="updateTab3(this.id);"><span class="tab_l"></span><span class="tab_m">Tehnologii Agricole</span><span class="tab_r"></span></a></div>  <div class="tab column"><a href="#tab" title="Agro Legislatie" id="p8" class="tab3 " onclick="updateTab3(this.id);"><span class="tab_l"></span><span class="tab_m">Agro Legislatie</span><span class="tab_r"></span></a></div> <div class="clear"></div><div class="container3 " id="pp7">    <a href="/articole-tehnologii-agricole/de-60-de-ani-nascut-si-crescut-pentru-agricultura.html" title="De 60 de ani, născut şi crescut pentru agricultură!">De 60 de ani, născut şi crescut pentru agricultură!</a><br/> <p>&Icirc;n luna iulie a acestui an am introdus pe piaţă un nou model de &icirc;ncărcător frontal articulat telescopic - Sch&auml;ffer 9660T, &bdquo;monstrul iute telescopic&rdquo; unic &icirc;n lume</p> <br/><br/>  <a href="/articole-tehnologii-agricole/cercetare-romanomaghiara-in-domeniul-biogazului.html" title="Cercetare Româno-Maghiară în domeniul biogazului">Cercetare Româno-Maghiară în domeniul biogazului</a><br/> <p>Fostul ministru al petrolului din Arabia Saudită, Sheikh Zaki Yamani, atrăgea atenția lumii &icirc;ntregi cu privire la epoca petrolului, &icirc;n care ne aflăm: &bdquo;Epoca de piatră nu a luat sf&acirc;rșit din cauza epuizării pietrei, iar era petrolului se va &icirc;ncheia cu mult &icirc;nainte ca lumea să răm&acirc;nă fără petrol&rdquo;. Și &icirc;ntr-adevăr, economia mondială &icirc;ncepe să se pregătească pentru a intra &icirc;n epoca post-petrol</p> <br/><br/>  <a href="/articole-tehnologii-agricole/biomasa-ca-materie-prima-pentru-producerea-biocombustibililor.html" title="BIOMASA CA MATERIE PRIMĂ PENTRU PRODUCEREA BIOCOMBUSTIBILILOR">BIOMASA CA MATERIE PRIMĂ PENTRU PRODUCEREA BIOCOMBUSTIBILILOR</a><br/> <p>Diminuarea rezervelor mondiale recuperabile de hidrocarburi fosile şi majorările succesive ale preţului barilului de ţiţei, ca urmare a crizei petrolului, au creat premize pentru identificarea și exploatarea altor surse pentru obţinerea de combustibili</p> <br/><br/>  <a href="/articole-tehnologii-agricole/incalzirea-fermelor-cu-panouri-radiante-lupus.html" title="Încălzirea fermelor cu panouri radiante Lupus">Încălzirea fermelor cu panouri radiante Lupus</a><br/> <p>După o experienţă de peste 30 ani de cercetare şi dezvoltare, sistemul de &icirc;ncălzire cu radiaţii infraroşii inovat de firma elveţiană LUPUS-Technologie a dovedit cel mai bun raport căldură degajată/energie consumată</p> <br/><br/>  <a href="/articole-tehnologii-agricole/plantatii-de-salcie-energetica-in-practica.html" title="Plantaţii de salcie energetică, în practică">Plantaţii de salcie energetică, în practică</a><br/> <p>Urm&acirc;nd tendinţele impuse de Uniunea Europeană, proporţia utilizării surselor de energie regenerabilă trebuie să crească semnificativ. &Icirc;n acest scop, pentru alimentarea cu energie pe plan intern, &icirc;n afară de centralele solare, eoliene şi hidrocentrale, un rol &icirc;nsemnat &icirc;l vor juca şi centralele energetice şi termice de ardere, alimentate cu biomasă</p> <br/><br/>  <a href="/articole-tehnologii-agricole/sistemele-gps-pentru-agricultura.html" title="Sistemele GPS pentru agricultură">Sistemele GPS pentru agricultură</a><br/> <p>Exigenţele agriculturii moderne ţin de productivitate şi eficienţă ridicată. Reducerea costurilor, reducerea timpului de lucru şi siguranţa controlului asupra activităţilor agricole &icirc;n globalitatea lor sunt factorii esenţiali ai rentabilităţii şi competitivităţii, at&acirc;t pe plan intern, c&acirc;t şi pe plan extern</p> <br/><br/>  <a href="/articole-tehnologii-agricole/acoperiri-eficiente-cu-costuri-minime.html" title="Acoperiri eficiente cu costuri minime">Acoperiri eficiente cu costuri minime</a><br/> <p>Grupul Richel Franţa este reprezentat &icirc;n Rom&acirc;nia de firma Delta Exclusiv din Timişoara</p> <br/><br/>  <a href="/articole-tehnologii-agricole/stallprofi-de-la-conceptul-de-ferma-la-biogaz.html" title="Stallprofi: De la conceptul de fermă, la biogaz ">Stallprofi: De la conceptul de fermă, la biogaz </a><br/> <p>Titlul acestui articol este, de fapt, motto-ul nostru, care acoperă un domeniu de specialitate vast. Nu este o tehnică de publicitate, ci exprimarea acelei concepţii de sistem cuprinzătoare, pe care Stallprofi o reprezintă şi aici, &icirc;n Rom&acirc;nia, de peste un an</p> <br/><br/>  <a href="/articole-tehnologii-agricole/basf-protectia-de-toamna-in-culturile-de-rapita.html" title="BASF: protecţia de toamnă în culturile de rapiţă">BASF: protecţia de toamnă în culturile de rapiţă</a><br/> <p>&Icirc;n perioada august - septembrie a.c., firma BASF a derulat campania de prezentare a principalelor beneficii ale utilizării &icirc;n toamnă a produselor de protecţia plantelor la această cultură, cu accent pe produsul de top Caramba&reg; Turbo</p> <br/><br/>  <a href="/articole-tehnologii-agricole/tehnologia-gttler-pregatirea-solului-si-aplicarea-ingrasamantului-verde.html" title="Tehnologia Güttler - pregătirea solului şi aplicarea îngrăşământului verde">Tehnologia Güttler - pregătirea solului şi aplicarea îngrăşământului verde</a><br/> <p>Aplicarea &icirc;ngrăşăm&acirc;ntului verde nu asigură &icirc;n totalitate elementele nutritive necesare solului, dar ajută la menţinerea humusului &icirc;n sol, creşte nivelul de azot şi reduce eroziunea, ajut&acirc;nd solul să-şi păstreze şi conţinutul de substanţe minerale</p> <br/><br/>   <br/>Mai multe <a href="/articole-tehnologii-agricole/" title="Tehnologii Agricole">Tehnologii Agricole</a> </div><div class="container3 hidden" id="pp8">   <a href="/articole-agro-legislatie/legea-3212009-privind-comercializarea-produselor-alimentare-va-fi-modificata.html" title="Legea 321/2009 privind comercializarea produselor alimentare va fi modificată">Legea 321/2009 privind comercializarea produselor alimentare va fi modificată</a><br/> <p>La art. 2 alineatul 2 unde se definesc termenii și expresiile care se regăsesc &icirc;n lege, se vor introduce după punctul 21 &nbsp;patru noi puncte - 22-25 - prin care se va defini carnea rom&acirc;nească; produsul alimentar proaspăt; produsul alimentar congelat și produs rom&acirc;nesc - produs obținut pe teritoriul național, din materii prime de bază provenite &icirc;n proporție de 100% din fermele din Rom&acirc;nia; produsul are la bază interesul acordat de producători comercianților &icirc;n sensul asigurării siguranței alimentare.</p>
<div></div> <br/><br/>  <a href="/articole-agro-legislatie/masuri-suplimentare-pentru-etichetarea-laptelui-proaspat-pentru-consum-si-a-produselor-lactate.html" title="Măsuri suplimentare pentru etichetarea laptelui proaspăt pentru consum și a produselor lactate">Măsuri suplimentare pentru etichetarea laptelui proaspăt pentru consum și a produselor lactate</a><br/> <p>&Icirc;n primul r&acirc;nd, anumite informații vor fi obligatoriu inscripționate pe ambalajul produsului, și anume: a) denumirea produsului alimentar; b) lista ingredientelor folosite; c) cantitatea netă a produsului alimentar; d) data durabilității minimale sau data limită de consum; e) condițiile speciale de păstrare și/sau condițiile de utilizare; f) țara de origine și locul de proveniență a laptelui crud materie primă pentru consum; g) denumirea ambalatorului și marca de identificare; h) numele, denumirea comercială și adresa procesatorului din sectorul laptelui pentru consum; i) declarația nutrițională; j) conținut de grăsime exprimat &icirc;n procente; k) procesul de tratament termic utilizat, pasteurizat, sterilizat, ultrapasteurizat.&nbsp;</p> <br/><br/>  <a href="/articole-agro-legislatie/recunoasterea-si-functionarea-grupurilor-si-a-organizatiilor-de-producatori-agricoli.html" title="Recunoașterea și funcționarea grupurilor și a organizațiilor de producători agricoli">Recunoașterea și funcționarea grupurilor și a organizațiilor de producători agricoli</a><br/> <p>Pentru a fi recunoscute, grupurile și organizațiile de producători au ca scop principal comercializarea &icirc;n comun a produselor agricole și silvice ale membrilor, urmărind realizarea mai multor obiective: eficientizarea activităților membrilor grupurilor și organizațiilor de producători; promovarea concentrării ofertei și plasarea pe piață a produselor obținute de membrii lor; reducerea costurilor de producție și stabilizarea prețurilor la producător; &icirc;mbunătățirea calității produselor și dezvoltarea de produse cu o denumire de origine protejată, o indicație geografică sau care intră sub incidența unei etichete de calitate naționale etc.</p> <br/><br/>  <a href="/articole-agro-legislatie/cum-poate-fi-contestat-un-act-emis-de-fisc-iii.html" title="Cum poate fi contestat un act emis de Fisc? (III)">Cum poate fi contestat un act emis de Fisc? (III)</a><br/> <p>Soluții asupra contestației<br/>Contestația poate fi respinsă ca:</p> <br/><br/>  <a href="/articole-agro-legislatie/cum-poate-fi-contestat-un-act-emis-de-fisc-ii.html" title="Cum poate fi contestat un act emis de Fisc? (II)">Cum poate fi contestat un act emis de Fisc? (II)</a><br/> <p>Retragerea contestației</p> <br/><br/>  <a href="/articole-agro-legislatie/cum-poate-fi-contestat-un-act-emis-de-fisc-i.html" title="Cum poate fi contestat un act emis de Fisc? (I)">Cum poate fi contestat un act emis de Fisc? (I)</a><br/> <p>2. Forma și conținutul contestației. &Icirc;n situația &icirc;n care contestația este formulată printr-un &icirc;mputernicit atunci este obligatorie prezentarea &icirc;mputernicirii/mandatul-procura &icirc;n original (copie legalizată sau duplicat, după caz). Avocatul va trebui să prezinte &icirc;mputernicirea &icirc;n original sau &icirc;n copie legalizată.</p> <br/><br/>  <a href="/articole-agro-legislatie/modificarea-legii-imbunatatirilor-funciare-nr-1382004-prin-legea-nr-2692015.html" title="Modificarea Legii îmbunătățirilor funciare nr. 138/2004 prin Legea nr. 269/2015">Modificarea Legii îmbunătățirilor funciare nr. 138/2004 prin Legea nr. 269/2015</a><br/> <p>Cele mai importante modificări le vom detalia &icirc;n cele ce urmează.</p> <br/><br/>  <a href="/articole-agro-legislatie/reglementari-pentru-activitatea-de-imbunatatiri-funciare.html" title="Reglementări pentru activitatea de îmbunătățiri funciare">Reglementări pentru activitatea de îmbunătățiri funciare</a><br/> <p>Astfel, se modifică art. 7 alin. (1), specific&acirc;ndu-se că beneficiarii terenurilor deținute &icirc;n baza unui titlu valabil de proprietate ori de folosință &icirc;n amenajări de irigații declarate de utilitate publică, de desecare și drenaj, care beneficiază direct de aceste lucrări, vor fi obligați să achite Agenției un abonament de irigații și desecare, corespunzător următoarelor componente/categorii de lucrări:</p>
<p>a) exploatarea, &icirc;ntreținerea și repararea amenajărilor de irigații de utilitate publică;</p>
<p>&nbsp;</p> <br/><br/>  <a href="/articole-agro-legislatie/publicatii-in-monitorul-oficial.html" title="PUBLICAȚII ÎN MONITORUL OFICIAL">PUBLICAȚII ÎN MONITORUL OFICIAL</a><br/> <p>Monitorul Oficial, Partea I nr. 793 din 26.10.2015. Hotăr&acirc;rea nr. 880/2015 pentru modificarea și completarea unor acte normative privind scheme de ajutor de stat care se acordă &icirc;n agricultură</p> <br/><br/>  <a href="/articole-agro-legislatie/patrimoniul-pastoral-romanesc-mai-are-o-sansa.html" title="Patrimoniul pastoral românesc mai are o şansă">Patrimoniul pastoral românesc mai are o şansă</a><br/> <p>La elaborarea acestei legi şi-a adus o contribuţie importantă, pe l&acirc;ngă  specialişti din cadrul Ministerului Agriculturii şi Ministerului  Administraţiei, reprezentanţi ai asociaţiilor şi crescătorilor de  animale, prin elaborarea unor propuneri, precum şi renumiţi cercetători  universitari din domeniile pratologiei şi tehnologiei de creştere a  animalelor.</p> <br/><br/>  <br/>Mai multe <a href="/articole-agro-legislatie/" title="Agro Legislatie">Agro Legislatie</a> </div></div> </div> <div class="clear">&nbsp;</div></div></div> <div class="clear">&nbsp;</div><div id="footer"><div id="drept" class="column">Revista Ferma &copy; 2008-2009<br/>Toate Drepturile Rezervate<br/><span style="color: #FF0000;font-weight:bold; font-size:14px;">Tel: 0256-21.33.28</span><br/><a href="http://www.it-exchange.ro" target="_blank" title="Web Design & Development" rel="external nofollow">Web Design</a> by IT Exchange</div><div class="column" id="footer_links"> <a href="/" title="Pagina de Start">Pagina de Start</a> |<a href="javascript:popWin('/helpers/mailsPage.php?page=4950',650,420);" title="Recomanda acest Site">Recomanda acest Site</a> |<a href="#" title="Stiri prin E-mail">Stiri prin E-mail</a><br/><a href="/home/despre-noi/" title="Despre Noi">Despre Noi</a> | <a href="/contact/" title="Contact">Contact</a> | <a href="/acord-de-confidentialitate/" title="Acord de confidentialitate">Acord De Confidentialitate</a> | <a href="/termeni-si-conditii/" title="Termeni si Conditii">Termeni Si Conditii</a> <div id="lks"><script>t_rid="revistafermamydomainmyxnet";</script><script src="http://storage.trafic.ro/js/trafic.js"></script> | <script src="http://www.usersonline.ro/script.php?site=revista-ferma.ro"></script></div></div></div><div class="clear">&nbsp;</div></div><script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">var pageTracker=_gat._getTracker("UA-6382496-1");pageTracker._trackPageview();</script></body></html>